中关村在线 10-19
不支持iPhone 6 苹果AirPods 3要求iOS 13以上
index_new5.html
../../../zaker_core/zaker_tpl_static/wap/tpl_keji1.html

 

今天凌晨的发布会上,除了新的 MacBook Pro 外,苹果还发布了新的第三代 AirPods,但如果你还使用 iPhone 6、iPhone 6 Plus 和 iPhone 5s 这样的经典产品,那么很不幸的是,AirPods 3 将与你无缘。

苹果在 AirPods 3 的规格页面下表示,AirPods 3 不支持 iPhone 6、iPhone 6 Plus 和 iPhone 5s,此外他们还放弃了对 iPad mini2 和 iPad mini 3 以及第六代 iPod touch 的支持。苹果表示,一些功能需要 iOS 13 或 iPadOS 更新的系统,而这些系统不兼容 iPhone 6 Plus、iPhone 6、iPhone 5s、iPod touch(第六代)、iPad Air(第一代)、iPad mini 3 和 iPad mini 2。不支持音频共享。

苹果建议,使用 AirPods 需使用运行 iOS 15.1、iPadOS 15.1、watchOS 8.1、tvOS 15.1 或 macOS Monterey 的 Apple 设备,以上系统将于下周作为免费软件更新推出。

相关标签

ios iphone tvos airpods ipados
相关文章
评论
没有更多评论了
取消

登录后才可以发布评论哦

打开小程序可以发布评论哦

12 我来说两句…
打开 ZAKER 参与讨论